Clio III faza 1 - demontaż bagażnika bazowego

Wszystko co dotyczy Renault Clio z wyłaczeniem problemów technicznych. Masz ciekawy link, przeczytałeś ciekawy artykuł w prasie, chciałbyś wygłosić swoją opinię - podziel się tym z nami.

Moderatorzy: sudi, brejq

Clio III faza 1 - demontaż bagażnika bazowego

Postprzez alkalk1 » 10 paź 2017, o 13:35

Cześć mam zamontowany bagażnik bazowy CRUZ AIRO fix z fabrycznym punktem montażowym (przykręcone śruby pod uszczelką).
Potrzebuje teraz go zdjąć ale mam obawy. W tej wersji bagażnika jego metalowy koniec styka się z blachą samochodu (nie ma gumy pomiędzy). Obawiam się, iż zdejmując uszkodzę/oderwę lakier z blachy samochodu. Ma ktoś jakiś patent na to? WD psiknąć np.?
Dzięki

Początkujący
 
Pokaż profil

Postprzez bartman » 11 paź 2017, o 11:23

Ja mam bagażnik reanault, też montowany w dziury pod uszczelki. U mnie w gniazda w karoserii wkręca się śruby z szerokimi, płaskimi łbami (przewiercone, z gwintem w środku), na które kładzie się łapę bagażnika i dopiero przykręca się kolejną śrubą z podkładką. Po montażu wygląda faktycznie jakby łapa dotykała blachy samochodu, ale tak nie jest. Może u Ciebie jest tak samo i nie ma strachu, że coś z lakierem się wydarzy, przyjrzyj się dokładnie.
Na tym filmiku pokazują taki system montażu o jakim piszę: https://www.youtube.com/watch?v=UajOD4IGfG4
pozdrawiam
bartman ___________________________________________________________Pomóż zwierzakom, kliknij na http://www.pustamiska.pl

Średnio Zaawansowany
Klubowicz
Grupa Wsparcia
 
Pokaż profil

Postprzez alkalk1 » 11 paź 2017, o 11:39

bartman napisał(a):Ja mam bagażnik reanault, też montowany w dziury pod uszczelki.

U mnie niestety nie ma śrub w śrubie. Dokładam łapę do otworów i przykręcam śrubą. Więc (raczej) styka...

Początkujący
 
Pokaż profil

Postprzez bartman » 11 paź 2017, o 12:40

Słabo...Trzeba było chociaż srebrną taśmę nakleić na łapę od wewnątrz.
pozdrawiam
bartman ___________________________________________________________Pomóż zwierzakom, kliknij na http://www.pustamiska.pl

Średnio Zaawansowany
Klubowicz
Grupa Wsparcia
 
Pokaż profil

Postprzez alkalk1 » 11 paź 2017, o 13:00

bartman napisał(a):Słabo...Trzeba było chociaż srebrną taśmę nakleić na łapę od wewnątrz.

Tylko czy by to nie zaszkodziło. Montowałem zgodnie z instrukcją.

Początkujący
 
Pokaż profil

Postprzez bartman » 11 paź 2017, o 15:31

Najwyżej byś sprawdzał raz w tygodniu czy dobrze dokręcone. Taśma jest na tyle cienka, że nie powinna się tam chyba jakaś wyjątkowa siła ścinająca pojawić, a separacja od lakieru akurat.
pozdrawiam
bartman ___________________________________________________________Pomóż zwierzakom, kliknij na http://www.pustamiska.pl

Średnio Zaawansowany
Klubowicz
Grupa Wsparcia
 
Pokaż profil

Postprzez wojteks » 11 paź 2017, o 16:51

Kilka razy już zakładałem i ściągałem bazowy Cruz i problemu żadnego nie było i nie ma. Żadnych dodatkowych taśm/gum nie dawałem.
Omega A'92 RIP
Golf III'94
Astra F'94
Omega B'99
Clio III'06-obecnie

Bardzo Zaawansowany
 
Pokaż profil

Postprzez alkalk1 » 12 paź 2017, o 08:37

wojteks napisał(a):Kilka razy już zakładałem i ściągałem bazowy Cruz i problemu żadnego nie było i nie ma. Żadnych dodatkowych taśm/gum nie dawałem.

Tak więc liczę na to samo. Ja tylko WD psiknę przed "odklejeniem". Test w weekend - napisze jak było. Dzięki.

Początkujący
 
Pokaż profil

Postprzez wojteks » 12 paź 2017, o 17:49

Jak długo miałeś go zamontowany? Ja montuje w razie potrzeby i jak przestaje być potrzebny zdejmuję, to raptem 6 śrub.
Omega A'92 RIP
Golf III'94
Astra F'94
Omega B'99
Clio III'06-obecnie

Bardzo Zaawansowany
 
Pokaż profil

Postprzez alkalk1 » 13 paź 2017, o 08:09

wojteks napisał(a):Jak długo miałeś go zamontowany? Ja montuje w razie potrzeby i jak przestaje być potrzebny zdejmuję, to raptem 6 śrub.

Od maja tego roku. Miałem boksa 1 miesiąc i potem sporadycznie kilka razy rower.
Ps. Ja mam 8 śrub:)

Początkujący
 
Pokaż profil

Postprzez wojteks » 13 paź 2017, o 13:51

Ja mam 3 drzwiowe więc pewnie stąd inne tylne mocowanie belki.
Omega A'92 RIP
Golf III'94
Astra F'94
Omega B'99
Clio III'06-obecnie

Bardzo Zaawansowany
 
Pokaż profil

Postprzez alkalk1 » 16 paź 2017, o 11:04

Odkręciłem, bez problemu. W 2ch miejscach jest jakiś ślad, ale nie jest to jakieś zdarcie lakieru - coś ala odcisk. Co ciekawe pod łapami było sporo syfu więc widać, że mocowania nie przylegają dokładnie do blachy. Myślę, że jak będę montował w przyszłym roku to oprócz wyczyszczenia pod łapami posmaruje również olejem silikonowym...
Cześć

Początkujący
 
Pokaż profil


Powrót do Forum Ogólne

Kto przegląda forum

Użytkownicy przeglądający ten dział: Yahoo [Bot] i 1 gość